+ Responder
Mostrando resultados 1 a 19 de 19
  1. #1
    Registrado
    Mar 2013
    Ubicación
    Avellaneda, Buenos Aires, Argentina
    Posts
    13

    Lightbulb por que mi civic at gasta tanto?

    Hola me gustaria que me ayuden a descubrir por que mi auto gasta 1 litro cada 6 km.
    Tengo un civic ex at 95 con 170.000 km. Al cual desde que lo tengo le cambie aceite filtros, distribucion completa, y hace poco le hice en hs service con cambio de bujias service de motor con limpieza de inyectores y cambio de junta tapa de valvulas y juntas sensor vtec x2 (por que transpiraba). Supuestamente con esto iba a mejorar el consumo pero sigue igual 6 km x litro, le hago en promedio 130 km en ciudad por semana y consumo 22 litros. El auto no fuma ni siento olor a nafta eso que duerme en cochera y yo lo dejo calentando dentro de la misma antes de sacarlo que creo que ahi dentro seria mas facil sentir olor a nafta.
    Consumo actual en ruta no tengo.
    Bueno espero me ayuden

  • #2
    Registrado
    Jan 2007
    Ubicación
    BA
    Posts
    2,349
    No tenés que dejarlo calentando, con dejarlo regulando el tiempo que te lleva abrir y cerrar el portón es suficiente, iniciás marcha lenta y progresiva y ya estás. Al día de hoy la gente deja calentando 5/10 minutos los autos y no sólo es al pedo sino que contraproducente. Aparte ahí gastás bastante porque los motores fríos trabajan enriquecidos y no estás avanzando ni un metro.
    Qué uso le das? es decir te comés todos los semáforos, o el peor quilombo de tránsito? esto es importante ya que es imposible que todos los consumos sean comparables, si el uso que se le da al auto es distinto en cada caso.

  • #3
    Registrado
    Nov 2009
    Posts
    4,111
    Mi ex V6 3.0 no gastaba eso ni dejandolo estacionado. Tenia un montón de tiempo muerto con el auto detenido y el motor en marcha (portón, etc.).

    Ahi el quilombo es otro, no puede gastar tanto.

  • #4
    Registrado
    Mar 2013
    Ubicación
    Avellaneda, Buenos Aires, Argentina
    Posts
    13
    Quote Originalmente publicado por Juanchos Ver post
    No tenés que dejarlo calentando, con dejarlo regulando el tiempo que te lleva abrir y cerrar el portón es suficiente, iniciás marcha lenta y progresiva y ya estás. Al día de hoy la gente deja calentando 5/10 minutos los autos y no sólo es al pedo sino que contraproducente. Aparte ahí gastás bastante porque los motores fríos trabajan enriquecidos y no estás avanzando ni un metro.
    Qué uso le das? es decir te comés todos los semáforos, o el peor quilombo de tránsito? esto es importante ya que es imposible que todos los consumos sean comparables, si el uso que se le da al auto es distinto en cada caso.
    Juancho te cuento que lo dejo hasta que regule por debajo de las 1000 o que la aguja de temperatura levante (suelen ser 5 minutos).
    En cuanto a los datos de consumo los hago yendo de Parque Patricios a Congreso ida y vuelta en horas picos (un trafico importante) y los fines de semana voy a Avellaneda.

  • #5
    Registrado
    Jun 2008
    Ubicación
    Barcelona
    Posts
    1,519
    El quilombo del centro es un gran factor a que gastes mucho con el auto...el no pasar de primera y segunda te mata. Pero no se si da para que gaste eso.
    SE FUE NOMASSS :S

  • #6
    Registrado
    Jul 2013
    Ubicación
    La plata
    Posts
    2
    hola te comento yo tuve un civic si at 94 y nunca me gasto tanto el problema para mi es otro .probaste con hacerle una buena carburacion

  • #7
    Registrado
    Jul 2013
    Ubicación
    La plata
    Posts
    2
    hola te comento yo tuve un civic si at 94 y nunca me gasto tanto el problema para mi es otro

  • #8
    Registrado
    Oct 2008
    Ubicación
    Bosques , FV
    Posts
    714
    tube un civic 93 at , 12 l cada 100 km en ciudad , andando ligero , en ruta a 160 km no pasaba los 9 litros cada 100
    Claudio

  • #9
    Registrado
    Jan 2012
    Ubicación
    Luis Guillón
    Posts
    517
    Tenes catalizador todavia ?? Ya se que es viejo pero algunos todavia lo tienen, fijate que no este tapado. Yo se lo vole cuando cambie el escape y el consumo mejoro.
    Fijate que no tengas jodido el sensor de oxigeno y te este mandando mas nafta de la que en realidad necesite.

  • #10
    Registrado
    Jan 2007
    Ubicación
    BA
    Posts
    2,349
    Yo de paso revisaría/cambiaría el sensor de temperatura de agua que usa la ECU para enriquecer, es una resistencia NTC que cuando calienta el motor la resistencia baja, y ésto lo usa la ECU para calcular la mezcla basado en la temp del refrigerante. Cuando se ponen viejos la resistencia varía de lo normal y enriquece de más. No muchos lo cambian, no es algo caro y en autos viejos la diferencia es apreciable.

  • #11
    Registrado
    Apr 2008
    Posts
    4,067
    Puenteaste a ver si te tira error?
    Tambien puede estar fallando el sensor de O2 que es el que le dice a la ecu como esta la mezcla...

  • #12
    Registrado
    Apr 2008
    Ubicación
    Coburza
    Posts
    6,205
    perdón por la tontería que voy a decir: ¿no son millas, no? porque sino los 130 pasan a ser 210km que también sería un consumo alto (10km por litro) pero más razonable...

    como te dijeron es muchísimo ese consumo, fuera de toda normalidad.
    seria fantastic que tot fos com és manat i ningú no manés

  • #13
    Registrado
    Mar 2013
    Ubicación
    Avellaneda, Buenos Aires, Argentina
    Posts
    13
    Quote Originalmente publicado por JackDaniel Ver post
    perdón por la tontería que voy a decir: ¿no son millas, no? porque sino los 130 pasan a ser 210km que también sería un consumo alto (10km por litro) pero más razonable...

    como te dijeron es muchísimo ese consumo, fuera de toda normalidad.
    yo hasta pense si habian cambiado el tablero por que supuestamente es americano

    pero marca la misma velocidad q el gps.

  • #14
    Registrado
    Mar 2013
    Ubicación
    Avellaneda, Buenos Aires, Argentina
    Posts
    13
    Quote Originalmente publicado por PANAVTEC Ver post
    Puenteaste a ver si te tira error?
    Tambien puede estar fallando el sensor de O2 que es el que le dice a la ecu como esta la mezcla...
    es mi primer auto, siempre tuve moto pòr lo que estoy intentando aprender de a poco. Lo lleve a hs por q lo recomendaban aca y me dijo que haciendo ese service iba a mejorar pero no mejoro. Asi que ahora antes de volver a llevarlo quiero probarlo en ruta y medir ese consumo pero este fin como justo terminan las vacaciones (y va ser un lio) lo voy a dejar para el proximo.

  • #15
    Registrado
    Jun 2008
    Ubicación
    belgrano, capital federal
    Posts
    3,755
    me inclino mas por lo del catalizador.. no tendras el original recontra tapado???


    -Federico-

  • #16
    Registrado
    Mar 2013
    Ubicación
    Avellaneda, Buenos Aires, Argentina
    Posts
    13
    Quote Originalmente publicado por tortoncho Ver post
    me inclino mas por lo del catalizador.. no tendras el original recontra tapado???
    perdon por mi ignorancia pero en ese caso donde lo llevo para solucionarlo? a una casa de escapes o vuelvo a hs?

  • #17
    Registrado
    Jan 2012
    Ubicación
    Luis Guillón
    Posts
    517
    Quote Originalmente publicado por pablomgcivic Ver post
    perdon por mi ignorancia pero en ese caso donde lo llevo para solucionarlo? a una casa de escapes o vuelvo a hs?
    Una casa de escapes.
    Si lo notas medio chancho en bajas al auto y olor a podrido a veces, es el catalizador.

  • #18
    Registrado
    Oct 2008
    Ubicación
    Bosques , FV
    Posts
    714
    Quote Originalmente publicado por Juanchos Ver post
    Yo de paso revisaría/cambiaría el sensor de temperatura de agua que usa la ECU para enriquecer, es una resistencia NTC que cuando calienta el motor la resistencia baja, y ésto lo usa la ECU para calcular la mezcla basado en la temp del refrigerante. Cuando se ponen viejos la resistencia varía de lo normal y enriquece de más. No muchos lo cambian, no es algo caro y en autos viejos la diferencia es apreciable.
    me paso , el sensor funionaba , pero mal , el chek no te lo canta
    Claudio

  • #19
    Registrado
    Mar 2013
    Ubicación
    Avellaneda, Buenos Aires, Argentina
    Posts
    13
    Quote Originalmente publicado por Clauquilme Ver post
    me paso , el sensor funionaba , pero mal , el chek no te lo canta
    cuanto puede salir arreglar eso? lo llevo a hs a hacerlo revisar?

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Civic > Sentra. Que tanto?
      por cokito en el foro General
      Respuestas: 31
      Último post: 22-10-2011, 02:10 PM
    2. ¿Gasta menos con las luces apagadas?
      por hyundai en el foro Mecanica y Performance
      Respuestas: 44
      Último post: 12-10-2010, 04:58 PM
    3. carburador civic 93 tanto la reparacion?
      por dario dino en el foro Repuestos, talleres y reparaciones
      Respuestas: 8
      Último post: 29-10-2008, 10:49 PM
    4. y uno gasta en potencias, sub, etc...
      por Nacholin en el foro Honda vs. Todos
      Respuestas: 10
      Último post: 17-08-2007, 02:40 AM
    5. Porque el Civic se baja tanto cuando esta cargado?
      por Lgranata en el foro Mecanica y Performance
      Respuestas: 10
      Último post: 29-09-2006, 08:28 AM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts