+ Responder
Página 1 de 2 1 2 ÚltimaÚltima
Mostrando resultados 1 a 20 de 21
  1. #1
    Registrado
    Sep 2012
    Ubicación
    Tortuguitas ,Argentina
    Posts
    6

    accord 94 arranca cuando quiere...

    hola buenas tardes a todos!, hace seis meses compre un accord 94 ex , el estado no es optimo pero de motor esta muy bien, le hice el cambio de correas y tensores, le cambie el radiador, le cambie algo del distribuidor porque se me apagaba y no se cuantas cosas mas..., lo cierto es que lo puse en venta , pero la verdad que lo saque de la misma porque esta a gas y no me gasta nada y es muy comodo, pero ahora el tipo arranca cuando quiere y ya no confio en mi mecanico, alguein me puede ayudar con esto?, el auto si lo empujo arranca al toque y en caliente arranca sin problemas , pero cuando esta frio y depende el dia arranca , pero otras tantas no y no lo puedo usar asi dependiendo de si humor, , me dijeron que puede ser un relay de arranque que esta jodiendo, pero no se don de esta ni donde ir para que lo cambien , aunque tambien me dijeron que lo puedo hacer yo mismo, alguien me podria ayudar al respecto?, mil gracias y saludos!ah!!!, tambien le hice el burro.

  • #2
    Registrado
    Jul 2008
    Ubicación
    C.A.B.A
    Posts
    2,328
    Este es el thread de como reparar el main relay http://foros.hondaclub.com.ar/showthread.php?t=52488. El main relay actúa sobre la bomba de nafta pero también le manda señal a la ECU para que conecte el sistema de inyección. No se que equipo de gas tenés, si los que arrancan con nafta y luego pasan a gas automáticamente o si arranca en el modo que quedó al apagar el motor, pero no estaría de más que repases las soldaduras del main relay porque puede que la ecu no esté conectando la inyección por falta de señal del main relay.
    El cerebro combina con todo, usalo.

  • #3
    Registrado
    Sep 2012
    Ubicación
    Tortuguitas ,Argentina
    Posts
    6
    Gracias Nacca , pero en donde lo encuentro en mi accord?, otro dato mas..., prenden todas las luces del tablero pero no gira el motor, sera lo mismo? porque estuve leyendo el link que me pasaste y hablaban de que giraban los motores, pero no es mi caso, no hace nada, gracias

  • #4
    Registrado
    Dec 2009
    Ubicación
    Puerto Principe, Haiti
    Posts
    1,480
    Ponelo en modo nafta, y tenes q sentir el ruido de la bomba que esta cargando (un zumbido) y luego corta. Le das arranque, y si no enciende, vas a sentir de nuevo la bomba q lleva nafta. Si no es así, el motor no va a arrancar nunca. El MAIN RELAY debe estar debajo del panelb de acceso debajo del volante, fíjate que varia del cívic al accord, googlealo, si el auto le sentís la bomba y no enciende, es el módulo de encendido hubicado dentro del distribuidor.
    Things will never be the samE

  • #5
    Registrado
    Dec 2009
    Ubicación
    Puerto Principe, Haiti
    Posts
    1,480
    Por los síntomas que menciónas al arrancar dependiendo de la temperatura del motor... Puede ser que la batería no quiera mas, o bien al burro le cambiaron el bobínado, y se lo hicieron con cables mas finos, y ni aguanta la corriente (por eso cuando lo empujas arranca al toque), decinos; te fijaste si el burro se calienta cuando le das con la llave?
    Things will never be the samE

  • #6
    Registrado
    Sep 2012
    Ubicación
    Tortuguitas ,Argentina
    Posts
    6
    mañana mismo me fijo lo del burro, mil gracias muchachos..., es un alivio este sitio y uds , ya que los mecánicos se mandan cualquiera a la hora de facturar, al menos tengo una opción mas importante por parte de los usuarios y fanaticos de estas maquinas, mil gracias nuevamente y saludos, mañana les cuento

  • #7
    Registrado
    Jun 2012
    Ubicación
    Buenos Aires
    Posts
    7
    El Main Relay esta a la altura de tu rodilla derecha. Tenes que sacar la tapa de plastico (tirá, tiene unos ganchos a presión nomás) y después vas a ver una chapa negra que cubre la parte de la columna, sacá eso (son 4 tornillos con cabeza hexagonal de 10 mm) y ahí lo vas a ver. Yo tengo un LX 94, como referencia. Lo compré hace 3 meses y todavía le estoy arreglando cosas. el hdp del gasista le cortó el cable de la bomba de nafta. En los diagramas es el cable #8, fisicamente, es el de arriba a la derecha de la tira, color amarillo y verde si mal no recuerdo (ése es el que habilita la electricidad para que la bomba haga el ruido que te mencionaban arriba).
    Abrazo

  • #8
    Registrado
    Jul 2008
    Ubicación
    C.A.B.A
    Posts
    2,328
    Quote Originalmente publicado por jorge soraires Ver post
    Gracias Nacca , pero en donde lo encuentro en mi accord?, otro dato mas..., prenden todas las luces del tablero pero no gira el motor, sera lo mismo? porque estuve leyendo el link que me pasaste y hablaban de que giraban los motores, pero no es mi caso, no hace nada, gracias
    Hubieras empezado por ahí. En el accord 94 es bastante común esa falla y es el tambor de la llave de contacto. Desarmá o mandalo a revisar.
    El cerebro combina con todo, usalo.

  • #9
    Registrado
    Oct 2011
    Ubicación
    Quilmes
    Posts
    1,232
    En una de esas es el contactor de la llave de arranque.-
    No hay caso NAcca, vamos a tener que empezar a cobrarles a estos Pibes !

  • #10
    Registrado
    Sep 2012
    Ubicación
    Tortuguitas ,Argentina
    Posts
    6
    Gracias muchachos!!!...si , creo que es eso..., pero pregunto..., hay algún post para el desarme del mismo?, gracias!

  • #11
    Registrado
    Jul 2008
    Ubicación
    C.A.B.A
    Posts
    2,328
    No recuerdo si hay un thread sobre el tema pero mandale un PM al user Nelson H22 que él primero lo arregló (creo que era un resortito pedorro) y después lo cambió. Se que no es para nada difícil desarmarlo.
    El cerebro combina con todo, usalo.

  • #12
    Registrado
    Oct 2011
    Ubicación
    Quilmes
    Posts
    1,232
    Comunmente te encontraras con una traba tipo perno a resorte en la carcaza de aloja el tambor de la llave.
    Proba' girando en alguna posicion la llave u presiona esa suerte de perno/boton...
    Deberia salir sin mas hacia afuera, pero antes tene' en cuenta que deberas desarmar la zona , desconectando los cables.
    Una vez afuera, veras que en su parte trasera del tambor ahy un conector donde se enchufa la ficha. Detras de ese conector esta el o (Mismo cuerpo del Contactor) el contactor.
    El contactor es una pieza que posee una endidura/marca/ teton', o muesca, donde calza el mecanismo del tambor de la cerradura. (Con o sin tornillos fijada al cuerpo del tambor )Aqui deberas tomar en cuenta que la posicion en que quedo el tambor al girar con la llave, "HERMANA" con el contactor; o sea que si giras un poco algunos de ellos luego de desacoplar estos, no coincidiran luego para los accionamientos de contacto-accesorios, etc.- OJO!!

    Retiras el contactor y con el te vas a conseguir el reemplazo.
    Trata' de que sea de buena calidad o bien el original. ya que esta pieza podra volverte a dar dolor de cabezas luego.-
    Suerte !

  • #13
    Registrado
    Aug 2006
    Ubicación
    Rosario.-
    Posts
    5,962
    Claro... contactor, o automático del burro que esta fallando!

  • #14
    Registrado
    Nov 2008
    Ubicación
    San Martin - Bs As.
    Posts
    952
    Una pregunta. Cuando le tratás de dar arranque (y no arranca) no sentís un ruido "CLAC" ??
    Si te pasa eso, el problema es el burro de arranque. Algo muy normal en un auto con tantos años encima. Alcanza con cambiarle los carbones y unos bujes (serán 20 pesos en repuestos). saludos!

    Edito: acabo de leer que le hiciste el burro. Si no sentis el "Clac" ese debe ser el relay :p
    Editado por Feuer en 20-09-2012 a las 02:50 PM

    Accord EX 2.2 VTEC

  • #15
    Registrado
    Jun 2011
    Ubicación
    Hurlingham
    Posts
    275
    Quote Originalmente publicado por jorge soraires Ver post
    Gracias Nacca , pero en donde lo encuentro en mi accord?, otro dato mas..., prenden todas las luces del tablero pero no gira el motor, sera lo mismo? porque estuve leyendo el link que me pasaste y hablaban de que giraban los motores, pero no es mi caso, no hace nada, gracias
    a mi me paso lo mismo en mi civic, y era el automatico de encendido y revisaron el burro y le cambiaron los carbones o algo asi, quedo de 10, hace un mes lo arregle y nunca mas un drama, es mas media vuelta y ya arranca
    CIVIC D16Z6 RED LINEEE!!!

  • #16
    Registrado
    Sep 2012
    Ubicación
    argentina bs
    Posts
    71
    servi oficial honda o automovilclub te lo revisan lo escanea y tedisen el poblema te lo resueven en un par de horita

  • #17
    Registrado
    Sep 2012
    Ubicación
    Tortuguitas ,Argentina
    Posts
    6
    gracias muchachos!!!, no , el burro no es..., ya lo hice a nuevo, pero por lo que estoy viendo ..., es el contactor, porque cuando doy vueltas las llave siento como que algo esta suelto adentro y si voy girando la llave ayudada por movimientos circulares arranca sin problemas, mañana desarmo y les cuento, pero casi no hay dudas de que es eso, ya que desde la opinion de nacca preste especial atencion al respecto y ... wuala!!!, es eso

  • #18
    Registrado
    Sep 2012
    Ubicación
    mexico, mexicali
    Posts
    2
    Quote Originalmente publicado por jorge soraires Ver post
    hola buenas tardes a todos!, hace seis meses compre un accord 94 ex , el estado no es optimo pero de motor esta muy bien, le hice el cambio de correas y tensores, le cambie el radiador, le cambie algo del distribuidor porque se me apagaba y no se cuantas cosas mas..., lo cierto es que lo puse en venta , pero la verdad que lo saque de la misma porque esta a gas y no me gasta nada y es muy comodo, pero ahora el tipo arranca cuando quiere y ya no confio en mi mecanico, alguein me puede ayudar con esto?, el auto si lo empujo arranca al toque y en caliente arranca sin problemas , pero cuando esta frio y depende el dia arranca , pero otras tantas no y no lo puedo usar asi dependiendo de si humor, , me dijeron que puede ser un relay de arranque que esta jodiendo, pero no se don de esta ni donde ir para que lo cambien , aunque tambien me dijeron que lo puedo hacer yo mismo, alguien me podria ayudar al respecto?, mil gracias y saludos!ah!!!, tambien le hice el burro.
    saludos checale el main relay esta debajo del bolante este controla al distribuiidor y la bomba de la gaasolina esta falla es frecuente en los accord la piesa cuesta como 65 dllrs nueva pero con esto ya no te fallara al encender

  • #19
    Registrado
    Oct 2011
    Ubicación
    Quilmes
    Posts
    1,232
    Quote Originalmente publicado por jorge soraires Ver post
    gracias muchachos!!!, no , el burro no es..., ya lo hice a nuevo, pero por lo que estoy viendo ..., es el contactor, porque cuando doy vueltas las llave siento como que algo esta suelto adentro y si voy girando la llave ayudada por movimientos circulares arranca sin problemas, mañana desarmo y les cuento, pero casi no hay dudas de que es eso, ya que desde la opinion de nacca preste especial atencion al respecto y ... wuala!!!, es eso
    Haaaaa Claaaaarooo, a Mi que me parta un rayo no ??

  • #20
    Registrado
    Sep 2012
    Ubicación
    Tortuguitas ,Argentina
    Posts
    6
    Nooooo!!!!!, perdon ROOSTER!!! sos un capo, es indudable, mil gracias a vos por la explicacion y por supuesto que sin ella no lo hubiese podido haceR ya que no hay un tutorial para hacerlo y tu explicación fue muy certera y sencilla , GRACIAS ROOSTER!!!!

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Mi Accord 2,2 Vtec 1994. No arranca!!
      por Zamutray en el foro Mecanica y Performance
      Respuestas: 21
      Último post: 06-07-2011, 12:26 AM
    2. Respuestas: 18
      Último post: 24-05-2009, 05:52 PM
    3. Accord 81 - Cuando prende el electro me enciende el aire!!!
      por NicoLP en el foro Repuestos, talleres y reparaciones
      Respuestas: 3
      Último post: 27-03-2009, 12:02 AM
    4. Motor F22A2, reviviendo un dilema...
      por //Mariano// en el foro Mecanica y Performance
      Respuestas: 22
      Último post: 07-05-2008, 11:48 PM
    5. Tiembla el Accord '86 cuando esta en minimo
      por nemesis en el foro Mecanica y Performance
      Respuestas: 16
      Último post: 20-01-2003, 06:22 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts