+ Responder
Mostrando resultados 1 a 9 de 9
  1. #1
    Registrado
    May 2011
    Ubicación
    caracas venezuela
    Posts
    1

    falla en caliente honda civic 97

    mi honda civic comienza a fallar cuando cuando agarra temperatura de funcionamiento normal, pero no se me apaga y mantiene el minimo bien y si lo apago prende bien, pero al acelerar en una velocidad comienza a fallar mucho y si lo acelero en neutro no falla, lei en el foro que podria ser el main relay pero no estoy seguro porque a los que les falla el main relay el carro no les quiere prender en caliente y el mio si, tambien podrian ayudarme a ubicar donde esta ubicado el main relay de mi civic ex 97 que no lo consigo y tambien donde esta el sensor de oxigeno porque lei en otro foro que el sensor de oxigeno puede ocasionar fallas, y tambien lei que el sensor de velocidad tambien hace que el carro falle, es cierto eso? por que el sensor de mi civis esta malo.

  • #2
    Registrado
    Apr 2009
    Ubicación
    Buenos Aires, Argentina
    Posts
    2,081
    Quote Originalmente publicado por loco14971 Ver post
    mi honda civic comienza a fallar cuando cuando agarra temperatura de funcionamiento normal, pero no se me apaga y mantiene el minimo bien y si lo apago prende bien, pero al acelerar en una velocidad comienza a fallar mucho y si lo acelero en neutro no falla, lei en el foro que podria ser el main relay pero no estoy seguro porque a los que les falla el main relay el carro no les quiere prender en caliente y el mio si, tambien podrian ayudarme a ubicar donde esta ubicado el main relay de mi civic ex 97 que no lo consigo y tambien donde esta el sensor de oxigeno porque lei en otro foro que el sensor de oxigeno puede ocasionar fallas, y tambien lei que el sensor de velocidad tambien hace que el carro falle, es cierto eso? por que el sensor de mi civis esta malo.
    Probablemente sea un misfire. Me la juego por el distribuidor.. cuando hace la falla, la aguja de rpms salta para cualquier lado? o tiembla?... Antes que nada, cambia bujias y cables (podés medir la resistencia haber si estan bien) y luego, si sigue la falla yo que vos desarmo el distribuidor y mido la resistencia de la bobina, la bobina secundaria y llevo el ICM a testear.

  • #3
    Registrado
    Aug 2010
    Ubicación
    Capital Federal
    Posts
    4,294,967,295
    Hace poco mi Accord hacía mas o menos lo mismo y resultó ser luz de válvulas. De paso limpiamos distribuidor y quedó más lindo que nunca

  • #4
    Registrado
    Oct 2005
    Ubicación
    olivos
    Posts
    5,537
    primero revisa las bujias segui con los cables de bujias(que no tengan nada raro) y depues al distribuidor.

  • #5
    Registrado
    Jun 2011
    Ubicación
    Guayaquil-Ecuador
    Posts
    1

  • #6
    Registrado
    Jan 2011
    Ubicación
    mendoza argentina
    Posts
    166
    a mi me pasa lo mismo ya cambie bujias pero la falla que hace es como cuando queres doblar en una esquina en 4ª o 3ª cabezea lo acelero y se le va gralmente. lo hace cuando va en bajas vueltas que sera? es un LX D16Y. Gracias
    el negro sugus...

  • #7
    Registrado
    Nov 2010
    Ubicación
    Buenos Aires
    Posts
    34
    Hola como estan? Soy el hermano de La Prelude, ahora compre una civic coupe 94 y en caliente empiesa a variar la temperatura de 1000 a 1500 y dspues deja de hacerlo, el auto arranca siempre, tanto en frio como en caliente, me dijeron que puede ser el paso a paso. Alquien sabria decirme que puede ser? Gracias!

  • #8
    Registrado
    Jan 2011
    Ubicación
    mendoza argentina
    Posts
    166
    Quote Originalmente publicado por Lea.dg Ver post
    Hola como estan? Soy el hermano de La Prelude, ahora compre una civic coupe 94 y en caliente empiesa a variar la temperatura de 1000 a 1500 y dspues deja de hacerlo, el auto arranca siempre, tanto en frio como en caliente, me dijeron que puede ser el paso a paso. Alquien sabria decirme que puede ser? Gracias!
    puede que este sucio el paso a paso desarmalo y limpiale los conductos de agua
    el negro sugus...

  • #9
    Registrado
    Apr 2008
    Posts
    365
    Lo solucionaste? yo tengo el mismo problema. en frio anda bien, pero cuando calienta entra a fallar en bajas, en neutro es una leve falla pero andando desde las 1,500 hasta las 2,500 rpm falla mucho,

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Los Honda de GT5
      por Camilo en el foro Honda vs. Todos
      Respuestas: 10
      Último post: 12-11-2010, 07:56 PM
    2. Performance y Specs. de motor D16A9
      por Hatchman en el foro Mecanica y Performance
      Respuestas: 32
      Último post: 24-12-2007, 12:43 PM
    3. Oficial: Honda Euro Civic 2006
      por NicoB16A2 en el foro Fotos y Videos Varios
      Respuestas: 2
      Último post: 01-08-2005, 07:42 PM
    4. Vin
      por 286 en el foro General
      Respuestas: 5
      Último post: 26-10-2004, 12:53 AM
    5. Honda con 3 motores ganadores
      por NicoB16A2 en el foro General
      Respuestas: 2
      Último post: 07-06-2003, 06:09 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts