+ Responder
Página 3 de 3 PrimerPrimer 1 2 3
Mostrando resultados 41 a 56 de 56
  1. #41
    te agradezco por tan valioso aporte... dos años con el carro haciendo de las suyas, y gracias a tu aporte ahora funciona correctamente... y lo mejor reparado por mi...jejejej

  • #42
    Registrado
    Dec 2012
    Ubicación
    escobar buenos aires
    Posts
    7
    hola si totalmente hice lo que dice aca y ya no paso verguenza en las estaciones de servicio... muchas gracias por el tutorial

  • #43
    Registrado
    Nov 2013
    Ubicación
    Vigo España
    Posts
    2
    Hola. Estoy con este problema desde hace 4 meses, y hoy me comnicael mecánico que el fallo es del relay. Lo malo es que me ha hecho comprar un distribuidor de corriente ( 160 euros reparado) . Me comunica que el relay cuesta nuevo 137 euros + IVA . Tengo un amigo electrónico que me dice que puede repararlo . Lo haré y os contaré lo que ha pasado.

  • #44
    Registrado
    Nov 2013
    Ubicación
    Vigo España
    Posts
    2
    Por cierto , a mi mientras el coche anduvo, al circular en bajas , daba tirones, fallos de potencia , como si tuviese gasolina o falta de corriente. Puede ser de lo mismo?

  • #45
    Registrado
    Jan 2011
    Ubicación
    Bahia Blanca
    Posts
    1,323
    Me suena mas a problema de distribuidor o módulo de encendido, el main controla la bomba de combustible.
    canqui57

  • #46
    Registrado
    Jan 2013
    Ubicación
    sarandi,argentina
    Posts
    123
    Muchas pero muchas gracias estube ai de compar una bomba de nafta nueva la verdad salvaste a mas de unos cuantos hace 7 meses que vengo luchando con este problema

  • #47
    Registrado
    Jan 2013
    Ubicación
    sarandi,argentina
    Posts
    123

    Red face

    Quote Originalmente publicado por aoi0999 Ver post
    hola si totalmente hice lo que dice aca y ya no paso verguenza en las estaciones de servicio... muchas gracias por el tutorial
    jaja me siento tan identificado yo tambien en la ypf de la esquina de mi casa siempre me hacen un lugar sito porque saben que despues de cargar tengo que esperar 15 minutos asta que el caprichoso vuelva arrancar aja

  • #48
    Registrado
    Jan 2014
    Ubicación
    Cordoba argentina
    Posts
    12
    muy buen tutorial, antes q nada me presento soy javier de cordoba capital y tengo un accord 2.2 ex modelo 93 y hace un tiempo me hace esta falla pero sin necesidad de estar en caliente, mi duda y consulta es la siguiente: el main relay deberia cortarme el encendido tambien? porque cuando me hace la falla lo paso a gas y arranca normalmente sintoma q llega corriente normal al distr y bujias, el emulador ya lo descarte y no es el problema.....puede q sea el relay main q me corta unicamnte la bomba de nafta? graxias

  • #49
    Registrado
    Jan 2014
    Ubicación
    argentina. buenos aires
    Posts
    5
    un capo un capo. me pasa lo mismo hasta parece como que no tendria bateria kada vez que le doy arranque

  • #50
    Registrado
    Jan 2015
    Ubicación
    san luis, argentina
    Posts
    2
    Hola tengo un honda civic coupe americana 94 1.6 vtec y justo estoy teniendo este problema, que me cuesta arranque en caliente...pero nose donde esta el relay...si alguno me puede orientar...y otra cosa que nose si tiene que ver pero se me suele prender el check...desde ya muchas gracias

  • #51
    Registrado
    Sep 2014
    Ubicación
    Argentina
    Posts
    2
    Muchachos soy nuevo en esto!!! No se si estoy correctamente en el sitio para preguntar esto pero necesito saber si el Honda Accord Sedan 4 puertas Modelo 1980 tiene encendido electronico o platinos? Necesito saberlo porque tengo que comprar una bobina de encendido y no he visto platinos en mi auto. Alguien me puede orientar???

  • #52
    Registrado
    Jul 2016
    Ubicación
    Buenos Aires,Argentina
    Posts
    1
    Buenas,soy nuevo en el grupo....y no puedo ver las fotos,alguien sabe porque sera?????ya que nesecito verlas para reparar el relay que me esta fallando.....graciasssssssssssssss

  • #53
    Registrado
    Jul 2016
    Ubicación
    Cocepcion del uruguay entre rios argetina
    Posts
    1
    Disculpen soy nuevo, tengo el sigueinte problema mi Accord 96 Station Wagon no arranca, el main rele anda. Probe puentar la ecu y el Check Engine queda prendido desde que lo pongo en contacto, no titila nada, si lo hace el indicador D4 (ojo tengo el sensor de velocidad roto), pero lo llamativo es que titila de la siguiente manera. un destello largo y cuatro largos (14) segunda la tabla de codigo de error, si le saco el puente a la ECU destella de continuo. Otro dato es que el auto lo tuve parado como 4 meses y medio y se agoto la bateria, la cambie arranco barbaro anduve toda la tarde y al otro dia no quizo arrancar mas. otro dato es que al poner contacto no siento el silbido de la bomba cuando carga. En fin los jodo por que aqui e mis pagos (entre rios) no encuentro quien de en la tecla. desde ya gracias por cualquier data.

  • #54
    Registrado
    Feb 2005
    Ubicación
    Aqui, allá y mas allá
    Posts
    7,011
    Hola
    ELVISPARPA, antes que nada, abri un nuevo tema para no desvirtuar este!!!
    Si el check te queda prendido y por lo que decis el auto estuvo parado mucho tiempo.... te diria que saques la ecu y la revises, es muy posible que se te quemó una pista, posiblemente algo de humedad dentro... y cuando diste arranque, se quemó.



    Esteban1622... las fotos son irrelevantes... eran fotos de Mains relays a modo de ejemplo, acá lo único importante es resoldar todos los contactos , nada mas.
    CRV y Fz16...

  • #55
    Registrado
    Dec 2016
    Ubicación
    argentina
    Posts
    15

    hola los molesto para consultar del main relay honda civic mod.2001. no lo encuentro.

    hola amigos los molesto para consultarles si uds. tienen idea de donde esta el main relay del honda civic. mod.2001. pasa no lo encuentro atras de la guantera. ni abajo del volante. si me pueden ayudar .desde ya muchas gracias.

  • #56
    Registrado
    Jan 2019
    Posts
    2
    I want you to thank for your time of this wonderful read!!! I definately enjoy every little bit of it and I have you bookmarked to check out new stuff of your blog a must read blog!
    shell shockers

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Y era el Main Relay nomás...
      por TatoCba en el foro Mecanica y Performance
      Respuestas: 5
      Último post: 21-12-2016, 12:39 AM
    2. info del main relay???
      por Lukkitass en el foro Mecanica y Performance
      Respuestas: 12
      Último post: 10-06-2008, 01:02 PM
    3. Se Me Apaga El Civic
      por jorge dja en el foro Mecanica y Performance
      Respuestas: 17
      Último post: 06-03-2008, 02:18 PM
    4. Main Relay ??????
      por SilverHatch en el foro Mecanica y Performance
      Respuestas: 1
      Último post: 17-09-2003, 02:08 PM
    5. Como merda testeo un relay??
      por Malibu en el foro General
      Respuestas: 13
      Último post: 17-08-2003, 02:42 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts