+ Responder
Página 3 de 3 PrimerPrimer 1 2 3
Mostrando resultados 41 a 54 de 54
  1. #41
    Registrado
    Oct 2013
    Ubicación
    Buenos Aires
    Posts
    3
    Hola mi nombre es Hugo... hace poco que me compre un honda fit lx at modelo 2006, con 92mil km, el tema es el siguiente.... Antes de comprarlo lo hice chequear con una empresa que lleva el mecánico a domicilio y no le encontró nada mal... después lo lleve a hacer el service de los 90 mil a honda leloir, ahí me cambiaron filtro combustible, aceites, etc... ahí tampoco salto algún problema de motor, excepto como una transpiración que tenía abajo el motor, que después de lavarlo, resulto ser una pérdida por venteo de la tapa de cilindros, que se solucionó con un sellador... cuando lo saco del concesionario, a los pocos metros me empieza a tironear a pocas rpm como si le faltara mezcla (según mi humilde apreciación no)... lo llevo denuevo para ver que pasó y después de un rato me dicen que se habían sulfatado las bobinas y que no arrojó fallas antes porque no testea las bobinas altas, sino las bajas... así que cambié dos de las 8 y persiste el problema... el tema es que en leloir me las venden a 1600 cada una y ya no se que hacer, si creerles o no... si alguien paso por algo similar o tiene idea del tema les estaré sumamente agradecidos... saludos...

  • #42
    Registrado
    Jun 2012
    Ubicación
    Capital Federal, Argentina
    Posts
    26
    Totalmente de acuerdo

  • #43
    Registrado
    Jan 2014
    Ubicación
    Santo Domingo, República Dominicana
    Posts
    3
    Hola a todos soy dominicano y tengo un proyecto y un montón de lios (trabas) tengo un frakenstein b18c/b20 con 211 whp pero es mi tercer block y ya esta humiando otra vez, estoy pensando cambiar de mecanico y de cc

  • #44
    Registrado
    Jan 2014
    Ubicación
    Santo Domingo, República Dominicana
    Posts
    3
    Mi idea es poner el block gsr con cigüeñal de 89mm con las vielas eagle que tengo puesta en el block b20.
    Me gustaría saber a cuantos cc aumentaría ese stroker para empezar a poner hierros arriba

  • #45
    Registrado
    Jan 2014
    Ubicación
    Santo Domingo, República Dominicana
    Posts
    3

    http://youtu.be/0Dp_AmAUNtk


  • #46
    Registrado
    May 2014
    Ubicación
    buenos aires quilmes
    Posts
    99
    asi debe ser,,, yo todaviano resolvi el tema del consumo excesivo...compre sonda original en lorraine que viene con la ficha original y parece que no anduvo, tenia los cables de distinto color. compre otra de taiwan que vale una cuarta parte del valor, TRAE LOS CABLES SUELTOS PARA EMNPALMAR ,,,la conecte hoy y parece que la reconoce bien por que no salto mas check. esta un poco fuera de punto parece y en estos dias voy a regular valvulas ya que tiene una pequeña falla eN el escape atras...
    CUANDO RESUELVA ESTO LO COMENTO.-

  • #47
    Registrado
    May 2014
    Ubicación
    buenos aires quilmes
    Posts
    99
    REGULE VALVULAS,,,controle inyectores y estan bien, presion decombustible correcta...SIGO GASTANDO DINERO Y NO RESUELVO EL PROBLEMA DE ALTO CONSUMO DE NAFTA, HUMO NEGRO EN EL ESCAPE Y BUJIAS NEGRAS...CASI 20 LITROS CADA 100 KM,..

  • #48
    Registrado
    Jul 2014
    Ubicación
    argentina bs as
    Posts
    4

    hola necesito una mano con el reestablecimiento de radio en honda accord 95

    me pueden decir como reestablesco la radio tengo el codigo q debo tocar en el aparato es pasacassett honda accord vetc 95. gracias

  • #49
    Registrado
    Jul 2014
    Ubicación
    argentina bs as
    Posts
    4

    hola necesito una mano con el reestablecimiento de radio en honda accord 95

    me pueden decir como reestablesco la radio tengo el código q debo tocar en el aparato es pasacassette honda accord vetc 95. gracias

  • #50
    Registrado
    Aug 2014
    Ubicación
    Argentina
    Posts
    13

    Exclamation

    sii asi nos sirve a los que tenemos el mismo problema

  • #51
    Registrado
    Sep 2015
    Ubicación
    San Juan
    Posts
    25
    Totalmente de acuerdo.

  • #52
    Registrado
    Aug 2011
    Ubicación
    Santa Fe, Argentina
    Posts
    1
    Muchachos. Es la primera vez q escribo, no siendo asi la cantidad de veces que he leido los post.
    Ahora me toca consultar y tratar de solucionar. Tengo crv 2011 4x2. Hoy me doy cuenta q no funciona el selector de temperatura de la calefaccion. Lo muevo y nada. Que se sabe de esto? Mil gracias!

  • #53
    Registrado
    Jun 2017
    Ubicación
    Argentina , Buenos Aires , Marcos Paz
    Posts
    1

    Mí auto. Calienta

    Hola gente , quería ver si me podían ayudar con mí problema , tengo un Accord 05 2.4 y debes en cuando calienta el indicador se empieza a pasar de la mitad rápidamente , levanto el capot y se ve todo normal ni vapor ni nada y no lo hace siempre aveces cuando ando rápido o en el tráfico ,y el otro día cuando calentó lo acelere en Punto muerto y rápida mente se normaliza

  • #54
    Registrado
    Jan 2019
    Posts
    8
    ....thanks.....thanks....

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts