+ Responder
Mostrando resultados 1 a 10 de 10
  1. #1
    Registrado
    Oct 2010
    Ubicación
    Olivos
    Posts
    50

    Mi Civic EXS AUT, cada tanto, se muere!!

    Hola a todos nuevamente.

    Los molesto con un nuevo "problema" que tiene mi Civic, para ver si a alguien mas, le paso.

    Hara cosa de un poco mas de un año, cambie la bateria, por una Varta(marca que no me convence en lo absoluto, pero como le habia puesto tambien una Varta a otro auto, le puse la misma marca al Civic).

    Ahora bien, la bateria, sigue con su bolita de color verde yl al ponerle el multimetro, me marca 12.60 y en marcha, 13.40( a veces llega a los 14.40 en aceleracion).

    Por ese lado, todo bien.

    Lo que me pasa de vez en cuando(ya me lo hizo unas 5 veces, no seguidas), el auto despues de arrancar y, de haber hecho un trayecto muy corto(eje: dentro del country, yendo a la proveeduria que la tengo a 4 cuadras de casa) despues de apagarlo, cuando lo voy a encender de nuevo, literalmente, SE MUERE!!!(Tengo que precisar que, cuando hace eso, el auto, no arranca con la fuerza que lo hace otras veces, es decir, es como que la bateria, no tiene fuerza en ese momento, pero el auto, arranca igual(con un poco de dificultad, pero lo hace)).

    No tiene mas electricidad en ninguna parte, y, es como si le hubieran sacado la bateria directamente.

    Yo tengo un arrancador electronico en el auto, que siempre lo llevo conmigo.

    Si le conecto el arrancador, es como que algo se despierta en el auto y, este arranca, pero si no le conecto el arrancador, no pasa nada.

    Sera que la bateria, aun con un poco mas de un año, estara fallada o se pondra en corto o, hay algo mas???

    A alguien mas le paso lo mismo?

    Espero puedan ayudarme ya que ese auto, lo va a usar mi hijo para ir a la universidad y, cuando en abril, se abran de nuevo las clases, tiene que andar bien.

    Gracias a todos los que me puedan dar data de lo que pueda estar pasando.

    Saludos

    Maurizio
    Editado por Maurizio en 16-03-2020 a las 12:39 PM

  • #2
    Registrado
    Feb 2004
    Posts
    343
    Están limpios y bien asegurados los bornes de la batería ?

  • #3
    Registrado
    Aug 2005
    Ubicación
    buenos aires
    Posts
    388
    hola, no pierdas tiempo, anda a una casa de baterias y te la controlan, tanto si esta en buen estado o si tenes algun problema de carga, son 5 minutos.
    Por lo que contas , para mi esta algun vaso en corto, asi que lo mas probable tengas que cambiarla. Pero mejor asegurarse, no te desarman nada, solo le conectan un probador a la bateria.Saludos.

  • #4
    Registrado
    Mar 2012
    Posts
    3,561
    Quote Originalmente publicado por Maurizio Ver post
    Hola a todos nuevamente.

    Los molesto con un nuevo "problema" que tiene mi Civic, para ver si a alguien mas, le paso.

    Hara cosa de un poco mas de un año, cambie la bateria, por una Varta(marca que no me convence en lo absoluto, pero como le habia puesto tambien una Varta a otro auto, le puse la misma marca al Civic).

    Ahora bien, la bateria, sigue con su bolita de color verde yl al ponerle el multimetro, me marca 12.60 y en marcha, 13.40( a veces llega a los 14.40 en aceleracion).

    Por ese lado, todo bien.

    Lo que me pasa de vez en cuando(ya me lo hizo unas 5 veces, no seguidas), el auto despues de arrancar y, de haber hecho un trayecto muy corto(eje: dentro del country, yendo a la proveeduria que la tengo a 4 cuadras de casa) despues de apagarlo, cuando lo voy a encender de nuevo, literalmente, SE MUERE!!!(Tengo que precisar que, cuando hace eso, el auto, no arranca con la fuerza que lo hace otras veces, es decir, es como que la bateria, no tiene fuerza en ese momento, pero el auto, arranca igual(con un poco de dificultad, pero lo hace)).

    No tiene mas electricidad en ninguna parte, y, es como si le hubieran sacado la bateria directamente.

    Yo tengo un arrancador electronico en el auto, que siempre lo llevo conmigo.

    Si le conecto el arrancador, es como que algo se despierta en el auto y, este arranca, pero si no le conecto el arrancador, no pasa nada.

    Sera que la bateria, aun con un poco mas de un año, estara fallada o se pondra en corto o, hay algo mas???

    A alguien mas le paso lo mismo?

    Espero puedan ayudarme ya que ese auto, lo va a usar mi hijo para ir a la universidad y, cuando en abril, se abran de nuevo las clases, tiene que andar bien.

    Gracias a todos los que me puedan dar data de lo que pueda estar pasando.

    Saludos

    Maurizio
    Tiene todo el aspecto de ser la bateria por mas que tenga poco tiempo

  • #5
    Registrado
    Oct 2010
    Ubicación
    Olivos
    Posts
    50
    Hola a todos,

    Es tal cual dicen ustedes.

    Hoy me lo hizo de nuevo.

    Fui a Escobar, apague el auto y, cuando despues de media hora, lo volvi a encender, se murio de nuevo.

    Logre arrancarlo con el arrancador(me arranco de pedo, ya que el mismo, estaba casi sin carga(que lo pario)) y, cuando llegue a casa, le puse el tester a la bateria, sin pararlo y, esta me marcaba despues de unos 15 km, 12,60 con el auto en marcha.

    Le dije a mi hijo que lo acelerara un poco, y, empezo a marcar desde 13 y pico a 14 y pico.

    En un momento, tambien pense que podria ser el regulador de voltaje, pero si asi fuere, la bateria, no se muere de golpe y te deja el auto muerto.

    Es muy posible que sea la bata de una(esas Varta, son una cagada, pero me deje convencer por el reventa, ya que en el BMW que tenia, le habia puesto tambien una Varta!!!

    Voy a hacer lo que me recomiendan y listo.

    Si es la bata, la cambio de nuevo por una willard o una Prestolite que son mucho mejores que la cagada de la Varta.

    Gracias

  • #6
    Registrado
    Oct 2010
    Ubicación
    Olivos
    Posts
    50
    Hola a todos,

    Es tal cual dicen ustedes.

    Hoy me lo hizo de nuevo.

    Fui a Escobar, apague el auto y, cuando despues de media hora, lo volvi a encender, se murio de nuevo.

    Logre arrancarlo con el arrancador(me arranco de pedo, ya que el mismo, estaba casi sin carga(que lo pario)) y, cuando llegue a casa, le puse el tester a la bateria, sin pararlo y, esta me marcaba despues de unos 15 km, 12,60 con el auto en marcha.

    Le dije a mi hijo que lo acelerara un poco, y, empezo a marcar desde 13 y pico a 14 y pico.

    En un momento, tambien pense que podria ser el regulador de voltaje, pero si asi fuere, la bateria, no se muere de golpe y te deja el auto muerto.

    Es muy posible que sea la bata de una(esas Varta, son una cagada, pero me deje convencer por el reventa, ya que en el BMW que tenia, le habia puesto tambien una Varta!!!

    Voy a hacer lo que me recomiendan y listo.

    Si es la bata, la cambio de nuevo por una willard o una Prestolite que son mucho mejores que la cagada de la Varta.

    Gracias

  • #7
    Registrado
    Mar 2006
    Ubicación
    Banfield, Pcia. Bs. As.
    Posts
    1,602
    No compres willard que son basura, la fabrica se vendió hace años y no es mas lo que en una época supo ser.

    Lo mejor hoy son las Moura.


    Enviado desde mi iPhone utilizando Tapatalk

  • #8
    Registrado
    Feb 2004
    Posts
    343
    Willard y Prestolite no son buenas. No tengo experiencia con las Moura, pero las Heliar andan muy bien.

  • #9
    Registrado
    Feb 2009
    Posts
    1,944
    hace probar la batería y si es eso,seguro, ponele una Prestolite o Moura

  • #10
    Registrado
    Oct 2010
    Ubicación
    Olivos
    Posts
    50
    Hola a todos!!!!

    Al final, les hice caso, pase por el local de batas que hay aca en Escobar y, que era??? El borne positivo flojo!!!!(flojito en realidad)

    Que lo pario!!! Nunca pense que podria haber sido el borne positivo.

    Y eso que lo revise tambien, pero cuando llegue al local, los tipos le dieron un tiron medio fuerte(cosa que yo no) y, ahi fue donde se empezo a mover de un lado a otro.

    No hicieron otra cosa que ajustarlo un poco mas y, con una pequeña cuña, le dieron unos goplecitos hasta que el borne, bajo mas aun y, ya no se movio.

    Desde entonces, ya no jodio mas.

    Igual testearon la bata y, no esta en sus mejores momentos.

    Me aconsejaron la Heliar(cada uno dice la suya) a 6500 manguitos!!!

    Por ahora,, ya que tengo ademas del arrancador electronico, un cargador de la Dowen Pagio, me quedo con esta bata y, la voy chequeando y, cuando realmente sea el momento, la cambiare.

    Gracias a todos los que me aconsejaron que lleve el auto a un taller de baterias.

    Saludos y, todos los dias se aprende algo nuevo.

    Maurizio

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. conviene gastar tanto en ponerle turbo a un civic 95??
      por NIGELKAHN en el foro Mecanica y Performance
      Respuestas: 4
      Último post: 14-01-2016, 01:16 AM
    2. por que mi civic at gasta tanto?
      por pablomgcivic en el foro General
      Respuestas: 18
      Último post: 26-07-2013, 11:37 PM
    3. Civic > Sentra. Que tanto?
      por cokito en el foro General
      Respuestas: 31
      Último post: 22-10-2011, 02:10 PM
    4. carburador civic 93 tanto la reparacion?
      por dario dino en el foro Repuestos, talleres y reparaciones
      Respuestas: 8
      Último post: 29-10-2008, 10:49 PM
    5. Se me muere el Civic...
      por gopel_si en el foro Mecanica y Performance
      Respuestas: 6
      Último post: 18-01-2004, 04:50 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts