+ Responder
Mostrando resultados 1 a 2 de 2
  1. #1
    Registrado
    Aug 2017
    Ubicación
    Mexico
    Posts
    2

    Exclamation Civic no arranca y si hay chispa

    Tengo un problema con mi civic b17 esta montado en un hatchback modelo 96 con computadora p28 y jumper de obd2 a obd1, desde hace unos dias no ha querido prender, si se cuenta con chispa el problema es que no enciende la bomba de gasolina y no hay pulso en los inyectores, ya se probo la computadora en otro carro para descartar que estuviera dañada y esta funcionando perfecto al igual que el chip, tambien se probo con 3 main relay que están funcionando en otros carros y aun asi no encendio la bomba ni los inyectores, puenteamos el main relay para ver su encendía la bomba y efectivamente encendió, tambien el check queda encendido al dar el llavaso para encender el carro. Muchas Gracias.

  • #2
    Registrado
    Mar 2012
    Posts
    3,525
    Quote Originalmente publicado por cuervob Ver post
    Tengo un problema con mi civic b17 esta montado en un hatchback modelo 96 con computadora p28 y jumper de obd2 a obd1, desde hace unos dias no ha querido prender, si se cuenta con chispa el problema es que no enciende la bomba de gasolina y no hay pulso en los inyectores, ya se probo la computadora en otro carro para descartar que estuviera dañada y esta funcionando perfecto al igual que el chip, tambien se probo con 3 main relay que están funcionando en otros carros y aun asi no encendio la bomba ni los inyectores, puenteamos el main relay para ver su encendía la bomba y efectivamente encendió, tambien el check queda encendido al dar el llavaso para encender el carro. Muchas Gracias.
    Si el check te queda prendido tenes que escanearlo para ver que codigo de falla te indica

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Civic EX 1.6 D16Z6 1995 no tiene chispa!!!
      por MaximilianoAbad en el foro Mecanica y Performance
      Respuestas: 8
      Último post: 14-09-2018, 02:44 PM
    2. Chispa en civic 81
      por gaston_uy en el foro Mecanica y Performance
      Respuestas: 4
      Último post: 30-08-2014, 12:28 PM
    3. Tengo chispa en los cables de bujia pero no arranca?
      por joaquingnr en el foro Mecanica y Performance
      Respuestas: 28
      Último post: 02-05-2012, 02:24 PM
    4. Civic 94 NO ARRANCA
      por RONINN en el foro Mecanica y Performance
      Respuestas: 18
      Último post: 18-07-2010, 10:04 AM
    5. tira chispa pero no arranca
      por yakuza08 en el foro Mecanica y Performance
      Respuestas: 5
      Último post: 15-07-2010, 09:36 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts