+ Responder
Mostrando resultados 1 a 15 de 15

Discusión: Ayuda accord 94

  1. #1
    Registrado
    Oct 2019
    Posts
    8

    Ayuda accord 94

    Buenos días necesito ayuda ya estoy cansado de renegar, tengo un accord 94 2.0 16v motor sohc f20b2
    Tengo un problema el problema empezó de a poco me pasaba que el auto por ahí andando se apagaba cuando dejaba de acelerar como cuando estas por pasar un lomo o frenar, el problema se fue haciendo cada vez más recurrente hasta que un día no prendió más, lo lleve al taller le limpiamos los injectores el cuerpo mariposa todo y prendió pero el problema seguía, se apagaba cuando dejabas de acelerar, lo más raro del problema es que solamente pasa cuando el auto está en movimiento, si lo prendes estando quieto marcha excelente podes acelerar tocar los frenos todo y no pasa nada, pero salís a dar una vuelta y en la esquina se apaga y ahora directamente cuesta demasiado a que prenda denuevo tenes que dejarlo un día entero y vuelve a marchar, ya le cambie el sensor map y el distribuidor y nada sigue igual y no marca el check engine. Si alguien me puede ayudar seria genial

  • #2
    Registrado
    Mar 2012
    Posts
    3,473
    Quote Originalmente publicado por Accord94 Ver post
    Buenos días necesito ayuda ya estoy cansado de renegar, tengo un accord 94 2.0 16v motor sohc f20b2
    Tengo un problema el problema empezó de a poco me pasaba que el auto por ahí andando se apagaba cuando dejaba de acelerar como cuando estas por pasar un lomo o frenar, el problema se fue haciendo cada vez más recurrente hasta que un día no prendió más, lo lleve al taller le limpiamos los injectores el cuerpo mariposa todo y prendió pero el problema seguía, se apagaba cuando dejabas de acelerar, lo más raro del problema es que solamente pasa cuando el auto está en movimiento, si lo prendes estando quieto marcha excelente podes acelerar tocar los frenos todo y no pasa nada, pero salís a dar una vuelta y en la esquina se apaga y ahora directamente cuesta demasiado a que prenda denuevo tenes que dejarlo un día entero y vuelve a marchar, ya le cambie el sensor map y el distribuidor y nada sigue igual y no marca el check engine. Si alguien me puede ayudar seria genial
    El auto por momentos no arranca ? o siempre enciende ?

  • #3
    Registrado
    Mar 2016
    Ubicación
    Bariloche, Argentina
    Posts
    158
    Es una PELOTUDEZ lo que te voy a decir, pero me pasó.
    Verificá que el cable que lleva tensión a la bobina esté bien. Me pasó que una vez lo desconecté para hacer algo, y depues quedo mal puesta la ficha y me pasaba eso... iba andando y se apagaba. Cuando me di cuenta, puse bien la ficha y listo.

  • #4
    Registrado
    Oct 2019
    Posts
    8
    Quote Originalmente publicado por Bunnymen Ver post
    El auto por momentos no arranca ? o siempre enciende ?
    Es raro hay veces que arranca al toque y hay veces que tarda mucho tiempo en poder volver a prender

  • #5
    Registrado
    Oct 2019
    Posts
    8
    Quote Originalmente publicado por EmmanuelPonsone Ver post
    Es una PELOTUDEZ lo que te voy a decir, pero me pasó.
    Verificá que el cable que lleva tensión a la bobina esté bien. Me pasó que una vez lo desconecté para hacer algo, y depues quedo mal puesta la ficha y me pasaba eso... iba andando y se apagaba. Cuando me di cuenta, puse bien la ficha y listo.


    No le toque nada pero cuando llegue a casa verifico la ficha, sabrías decirme como es el cable?

  • #6
    Registrado
    Oct 2019
    Posts
    8
    Es muy raro por que el problema se manifiesta cuando salís a andar en el auto, si al auto lo arrancas estando quieto no hay ningún problema

  • #7
    Registrado
    Mar 2012
    Posts
    3,473
    Quote Originalmente publicado por Accord94 Ver post
    Es raro hay veces que arranca al toque y hay veces que tarda mucho tiempo en poder volver a prender
    Y cuando no enciende, el motor de arranque gira agil ?

  • #8
    Registrado
    Oct 2019
    Posts
    8
    Quote Originalmente publicado por Bunnymen Ver post
    Y cuando no enciende, el motor de arranque gira agil ?
    Si gira re liviano gira bien anda bien todo. No se por que pasa que se apaga mientras andas nomas

  • #9
    Registrado
    Mar 2012
    Posts
    3,473
    Quote Originalmente publicado por Accord94 Ver post
    Si gira re liviano gira bien anda bien todo. No se por que pasa que se apaga mientras andas nomas
    En el momento que no enciende, deberias ver si tiene chispa o presion de nafta
    Puede estar fallando el modulo de encendido o el main relay

  • #10
    Registrado
    Oct 2019
    Posts
    8
    Quote Originalmente publicado por Bunnymen Ver post
    En el momento que no enciende, deberias ver si tiene chispa o presion de nafta
    Puede estar fallando el modulo de encendido o el main relay
    El módulo de encendido de mi modelo creo que está adentro del distribuidor y ese ya compre nuevo y presión de nafta tiene

  • #11
    Registrado
    Oct 2019
    Posts
    8
    Cuando el auto se apaga no es comp que queda sin nafta por que no tironea, es como que pierde la corriente eléctrica

  • #12
    Registrado
    Mar 2006
    Ubicación
    Banfield, Pcia. Bs. As.
    Posts
    1,591
    Chequeá el switch (o contactor) del tambor de la llave, en Accords de la siguiente generacion hubo un recall porque pasaba eso, se apagaban andando, y se cambiaron en garantía. Al mio le pasó, es una pieza separada, se cambia sin necesidad de reemplazar el tambor de arranque.
    Sino el main relay, otra falla frecuente, las soldaduras se rajaban y en caliente no hacían contacto, al enfriarse volvian a conectar y arrancaba sin síntomas. Tambien se arregla facil desarmando el relay y repasando con soldador y estaño todas las soldaduras, por mas que a simple vista parezcan que estan bien.


    Enviado desde mi iPhone utilizando Tapatalk

  • #13
    Registrado
    Oct 2019
    Posts
    8
    Quote Originalmente publicado por JSM Ver post
    Chequeá el switch (o contactor) del tambor de la llave, en Accords de la siguiente generacion hubo un recall porque pasaba eso, se apagaban andando, y se cambiaron en garantía. Al mio le pasó, es una pieza separada, se cambia sin necesidad de reemplazar el tambor de arranque.
    Sino el main relay, otra falla frecuente, las soldaduras se rajaban y en caliente no hacían contacto, al enfriarse volvian a conectar y arrancaba sin síntomas. Tambien se arregla facil desarmando el relay y repasando con soldador y estaño todas las soldaduras, por mas que a simple vista parezcan que estan bien.


    Enviado desde mi iPhone utilizando Tapatalk
    Igual el auto no sale de contacto, sigue en contacto y gira bien el arranque, el main relay te referís al mitsuba rz 0088
    ? Fijate en mercado libre así como esta y avisame porfa

  • #14
    Registrado
    Mar 2006
    Ubicación
    Banfield, Pcia. Bs. As.
    Posts
    1,591
    Quote Originalmente publicado por Accord94 Ver post
    Igual el auto no sale de contacto, sigue en contacto y gira bien el arranque, el main relay te referís al mitsuba rz 0088
    ? Fijate en mercado libre así como esta y avisame porfa
    Sí, es ese. Esta abajo del tablero, entre el volante y la puerta si mal no recuerdo. Repasalo.


    Enviado desde mi iPhone utilizando Tapatalk

  • #15
    Registrado
    Oct 2019
    Posts
    3
    me lo apunto

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Ayuda Con Mi Accord 81
      por daniyadri en el foro Mecanica y Performance
      Respuestas: 9
      Último post: 24-01-2013, 10:00 PM
    2. ayuda!! srs accord 95
      por juanw en el foro Mecanica y Performance
      Respuestas: 14
      Último post: 23-10-2012, 12:55 PM
    3. ayuda accord v6 2.7
      por ivanberte en el foro Mecanica y Performance
      Respuestas: 0
      Último post: 07-01-2012, 11:23 AM
    4. ayuda accord 80
      por pelayo90 en el foro Mecanica y Performance
      Respuestas: 8
      Último post: 28-06-2011, 10:48 PM
    5. Ayuda con accord 91
      por mapo007 en el foro Mecanica y Performance
      Respuestas: 3
      Último post: 15-10-2008, 03:39 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts