+ Responder
Mostrando resultados 1 a 3 de 3
  1. #1
    Registrado
    Oct 2011
    Ubicación
    Cap. Fed.
    Posts
    31

    Limpiaparabrisas no para de andar (Civic LX 93)

    Buenas, quizás a alguien le pasó algo similar; Hace tiempo que venía quemando de vez en cuando el fusible (el cual comparte uso con las ventanillas). Yo pensaba que era el enchufe del motor del sapito, porque justo lo desenchufaba y después de cambiar el fusible volvía a funcionar el limpiaparabrisas. Pero la otra vez me pasó lo mismo, pero lo de desenchufar el zapito no funcionó, lo que descartó que fuera ese el problema. El drama ahora es que no deja de andar hasta que no apago el auto o lo saco de contacto. Mi solución por el momento fue desenchufar el switch del limpiaparabrisas para poder subir y bajar las ventanillas (y no usar el auto en días de llvia). Me estaba por aventurar a revisar ell motor del limpiaparabrisas, sospecho que quizás se embromó el sensor que le indica que los brazos están en posición de descanso. Por el momento me voy a armar un tester rudimentario, para ver que corriente le llega de donde al motor. Si alguien sabe de algo se apreciaría la ayuda!

  • #2
    Registrado
    Mar 2012
    Posts
    3,345
    Quote Originalmente publicado por Taro Ver post
    Buenas, quizás a alguien le pasó algo similar; Hace tiempo que venía quemando de vez en cuando el fusible (el cual comparte uso con las ventanillas). Yo pensaba que era el enchufe del motor del sapito, porque justo lo desenchufaba y después de cambiar el fusible volvía a funcionar el limpiaparabrisas. Pero la otra vez me pasó lo mismo, pero lo de desenchufar el zapito no funcionó, lo que descartó que fuera ese el problema. El drama ahora es que no deja de andar hasta que no apago el auto o lo saco de contacto. Mi solución por el momento fue desenchufar el switch del limpiaparabrisas para poder subir y bajar las ventanillas (y no usar el auto en días de llvia). Me estaba por aventurar a revisar ell motor del limpiaparabrisas, sospecho que quizás se embromó el sensor que le indica que los brazos están en posición de descanso. Por el momento me voy a armar un tester rudimentario, para ver que corriente le llega de donde al motor. Si alguien sabe de algo se apreciaría la ayuda!
    Fijate si el problema no es del motor del limpiaparabrisas , Tenes que sacar los brazos y el torpedo de plastico para acceder al mismo
    La semana pasada tuve un caso igual al tuyo pero en una crv

  • #3
    Registrado
    Oct 2011
    Ubicación
    Cap. Fed.
    Posts
    31
    Quote Originalmente publicado por Bunnymen Ver post
    Fijate si el problema no es del motor del limpiaparabrisas , Tenes que sacar los brazos y el torpedo de plastico para acceder al mismo
    La semana pasada tuve un caso igual al tuyo pero en una crv
    Ah mirá, y si, es lo que más se me hace que debe ser, además porque ahora que recuerdo algunas veces al apagarlo se paraba justo un cachito más arriba de lo usual, y otras veces donde siempre, lo que me hace pensar que ya estaba por embromarse lo que le indica al motor que ya llegó al punto de reposo. Este sábado que tengo libre lo agarro desde temprano y lo veo. Gracias!

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Que presión de neumaticos utilizar para andar en Arena??
      por Lisandro Mati en el foro 4x4 Offroad
      Respuestas: 17
      Último post: 01-04-2013, 09:26 PM
    2. civic ex 2005 andar muy duro!
      por Nacho_civic en el foro Mecanica y Performance
      Respuestas: 0
      Último post: 02-08-2012, 02:03 PM
    3. Compra de equipo para andar en moto por u$s 1500.
      por XXXXX en el foro Red Riders
      Respuestas: 32
      Último post: 03-06-2012, 01:47 AM
    4. Para andar en ciudad con AT
      por Don Vitto en el foro Mecanica y Performance
      Respuestas: 19
      Último post: 08-05-2009, 06:28 PM
    5. Respuestas: 40
      Último post: 27-05-2008, 03:28 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts