+ Responder
Página 2 de 2 PrimerPrimer 1 2
Mostrando resultados 21 a 29 de 29
  1. #21
    Registrado
    Oct 2013
    Posts
    21
    Quote Originalmente publicado por Bunnymen Ver post
    PERDON !! tenia el codigo en la cabeza y tenes razon
    46100 es bomba de freno
    46920 es bomba de embrague y 46930 es bombin
    Tu codigo es correcto y tambien el precio !
    si me parecia raro por el precio, en chile una agencia oficial de las mas grandes me paso 220 mil pesos chilenos a 46.50 p los mil chilenos son 10200 pesos + 25 dias de espera
    te hago una consulta conviene cambiar el bombin de embrague tambien ya que estoy en la milonga o no tiene tanto desgaste como la bomba

  • #22
    Registrado
    Mar 2012
    Posts
    3,043
    Quote Originalmente publicado por HooK118 Ver post
    si me parecia raro por el precio, en chile una agencia oficial de las mas grandes me paso 220 mil pesos chilenos a 46.50 p los mil chilenos son 10200 pesos + 25 dias de espera
    te hago una consulta conviene cambiar el bombin de embrague tambien ya que estoy en la milonga o no tiene tanto desgaste como la bomba
    Si el bombin no pierde dejalo
    Las bombas tambien se reparan . Se le cambia las cubetas desgastadas
    Yo mande a reparar algunas ( el cliente no podia pagar la nueva o no queria jaja ) y quedaron bien
    Me lo hizo una casa de frenos aca en palermo

  • #23
    Registrado
    Oct 2013
    Posts
    21
    bueno muchachos voy a comprar el repuesto alternativo LPR y luego les cuento los detalles
    muchas gracias por sus comentarios

  • #24
    Registrado
    Oct 2013
    Posts
    21
    bueno muchachos esto es muy raro, despues de 10 dias del pedal abajo, fui a sacar el auto para llevarlo al mecanico y el pedal ha vuelto a la normalidad y anda perfecto, lo he estado usando sin problemas espérando con el repuesto en mano hasta que cague o no.
    no se que mierda paso no se que gualicho se comio, al final lo lleve al mecanico y me dijo que lo use asi que posiblemente fue un poco de aire en el sistema que entro cuando lubricaron el pedal
    me dio la sensacion de que le quiso escapar al laburo porque la bomba de embrague esta media inaccesible a la mano y hay que desarmar bastante
    que opinann.
    saludos

  • #25
    Registrado
    Mar 2012
    Posts
    3,043
    Quote Originalmente publicado por HooK118 Ver post
    bueno muchachos esto es muy raro, despues de 10 dias del pedal abajo, fui a sacar el auto para llevarlo al mecanico y el pedal ha vuelto a la normalidad y anda perfecto, lo he estado usando sin problemas espérando con el repuesto en mano hasta que cague o no.
    no se que mierda paso no se que gualicho se comio, al final lo lleve al mecanico y me dijo que lo use asi que posiblemente fue un poco de aire en el sistema que entro cuando lubricaron el pedal
    me dio la sensacion de que le quiso escapar al laburo porque la bomba de embrague esta media inaccesible a la mano y hay que desarmar bastante
    que opinann.
    saludos
    No creo que sea un tema de aire
    Posiblemente en algun momento se trabo una cubeta no permitiendo que circule liquido y por eso se fue el pedal para abajo

  • #26
    Registrado
    Jan 2012
    Ubicación
    Argentina, Rosario
    Posts
    414
    Yo que vos la cambiaría porque la próxima te deja a pata, a mi me hizo lo mismo y ahí quedo el pedal en el fondo, cambie la bomba que era una china si mal no recuerdo y despues se jodio el bombin y le puse el LPR y a la semana le hice el embrague completo.

  • #27
    Registrado
    Oct 2013
    Posts
    21
    Quote Originalmente publicado por Bunnymen Ver post
    No creo que sea un tema de aire
    Posiblemente en algun momento se trabo una cubeta no permitiendo que circule liquido y por eso se fue el pedal para abajo
    gracias por la respuesta, si a mi me parecio medio raro el tema del aire, que decis bunny que la cambie o aguanta la original

  • #28
    Registrado
    Oct 2013
    Posts
    21
    Quote Originalmente publicado por jdossena Ver post
    Yo que vos la cambiaría porque la próxima te deja a pata, a mi me hizo lo mismo y ahí quedo el pedal en el fondo, cambie la bomba que era una china si mal no recuerdo y despues se jodio el bombin y le puse el LPR y a la semana le hice el embrague completo.
    huuuu lpm que mal augurio jjaja, tengo el repuesto en cuanto me explote en la jeta lo cambio de todas maneras tengo que andarlo localmente para no correr muchos riesgos
    saludos

  • #29
    Registrado
    Mar 2012
    Posts
    3,043
    Quote Originalmente publicado por HooK118 Ver post
    gracias por la respuesta, si a mi me parecio medio raro el tema del aire, que decis bunny que la cambie o aguanta la original
    En algun momento va a volver a ocurrir

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. busco bomba de embrague rota.. civic 5 generación
      por guspachenko en el foro Clasificados
      Respuestas: 1
      Último post: 18-02-2015, 11:06 PM
    2. bomba de embrague honda civic 92/00 nueva-
      por vladimircivic en el foro Clasificados
      Respuestas: 5
      Último post: 29-01-2015, 11:48 PM
    3. Ayuda! bomba de embrague civic QP
      por nacho5 en el foro Mecanica y Performance
      Respuestas: 3
      Último post: 05-06-2013, 10:25 AM

    Etiquetas de este tema

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts