+ Responder
Mostrando resultados 1 a 10 de 10

Discusión: Accord 96 no arranca

  1. #1
    Registrado
    Jul 2015
    Ubicación
    ESPERANZA,ARGENTINA
    Posts
    55

    Accord 96 no arranca

    Buen día, tengo un ACCORD EX 96 AUTOMÁTICO, DE REPENTE NO ARRANCÓ. El mecánico verificó la correa de distribución, le pareció que a la bobina no llegaba buena tensión, me dijo que toco un relé que está debajo del volante y arrancó. Lo tuvo 4 días probando, todo bien. Lo fui a buscar, hice 40km, lo detuve y no arrancó más.
    Agradezco sugerencias...
    Gracias

  • #2
    Registrado
    Mar 2012
    Posts
    2,822
    Quote Originalmente publicado por DIEGO BECKLEY Ver post
    Buen día, tengo un ACCORD EX 96 AUTOMÁTICO, DE REPENTE NO ARRANCÓ. El mecánico verificó la correa de distribución, le pareció que a la bobina no llegaba buena tensión, me dijo que toco un relé que está debajo del volante y arrancó. Lo tuvo 4 días probando, todo bien. Lo fui a buscar, hice 40km, lo detuve y no arrancó más.
    Agradezco sugerencias...
    Gracias
    El relay al cual se refiere es el main relay ( o principal )
    Trabaja con la bomba de nafta
    Si esta fallando, la bomba no tiene presion y el auto no arranca
    De todas formas deberias determinar si la falla es electrica o de suministro de nafta
    Ese relay es de joderse
    Y si no tiene chispa, podria ser la bobina o el modulo de encendido ( van dentro del distribuidor )

  • #3
    Registrado
    Mar 2006
    Ubicación
    Banfield, Pcia. Bs. As.
    Posts
    1,452
    Creo que el main relay también habilita el encendido ademas de la bomba de nafta. Se puede llegar a reparar, repasando las soldaduras que solían quebrarse, es una falla bastante difundida en todos los Honda de los 90


    Enviado desde mi iPhone utilizando Tapatalk

  • #4
    Registrado
    Jul 2015
    Ubicación
    ESPERANZA,ARGENTINA
    Posts
    55
    Gracias Bunnymen y JSM por la info, aprovecho y pregunto....todo lo que mencionaron afecta solo el arranque....? Pregunto porque anduve 40 km y el auto anduvo perfecto.......Gracias muchachos de nuevo

  • #5
    Registrado
    Mar 2012
    Posts
    2,822
    Quote Originalmente publicado por DIEGO BECKLEY Ver post
    Gracias Bunnymen y JSM por la info, aprovecho y pregunto....todo lo que mencionaron afecta solo el arranque....? Pregunto porque anduve 40 km y el auto anduvo perfecto.......Gracias muchachos de nuevo
    Todas las veces que cambiamos ese relay fue por el tema de que no encendia
    Gira bien el burro pero no arranca
    Es el relay principal de la bomba de nafta

  • #6
    Registrado
    Jul 2015
    Ubicación
    ESPERANZA,ARGENTINA
    Posts
    55
    Muchachos, lo vió un electricista , y verificó que la tensión en la bobina es buena y llegan los pulsos a los inyectores, por lo tanto me dijo que el problema no es eléctrico.
    Lo voy a volver a llevar al mecánico, como puede verificar que sea el main relay lo que trae problemas??, viendo si escupe nafta en el arranque?... porque cuando se le da contacto se siente el zumbido atrás de la bomba de nafta....... y como identifica el main relay ???Gracias por su atención!!

  • #7
    Registrado
    Mar 2012
    Posts
    2,822
    Quote Originalmente publicado por DIEGO BECKLEY Ver post
    Muchachos, lo vió un electricista , y verificó que la tensión en la bobina es buena y llegan los pulsos a los inyectores, por lo tanto me dijo que el problema no es eléctrico.
    Lo voy a volver a llevar al mecánico, como puede verificar que sea el main relay lo que trae problemas??, viendo si escupe nafta en el arranque?... porque cuando se le da contacto se siente el zumbido atrás de la bomba de nafta....... y como identifica el main relay ???Gracias por su atención!!
    Bastante vago de tu parte
    Lo podes buscar en internet como lo estoy haciendo yo ahora para vos

    [IMG]http://txautonet.com/wp-content/uploads/parser/Honda-Accord-2.2-2002-

    1.jpg[/IMG]

    Lo que ves abajo de la foto son las pedaleras . Te podras imaginar mas o menos donde tiene que buscarlo

    [IMG]http://1.bp.blogspot.com/-hyw8W8xp-

    bs/VaU1r0DA2uI/AAAAAAAABEs/5qmJTuT9IA4/s1600/relay-collection.jpg[/IMG]

    Aca hay 3 modelos . Es siempre de color gris y bastante grande
    Seguro dice Mitsuba y main relay

  • #8
    Registrado
    Mar 2012
    Posts
    2,822
    Quote Originalmente publicado por Bunnymen Ver post
    Bastante vago de tu parte
    Lo podes buscar en internet como lo estoy haciendo yo ahora para vos

    [IMG]http://txautonet.com/wp-content/uploads/parser/Honda-Accord-2.2-2002-

    1.jpg[/IMG]

    Lo que ves abajo de la foto son las pedaleras . Te podras imaginar mas o menos donde tiene que buscarlo

    [IMG]http://1.bp.blogspot.com/-hyw8W8xp-

    bs/VaU1r0DA2uI/AAAAAAAABEs/5qmJTuT9IA4/s1600/relay-collection.jpg[/IMG]

    Aca hay 3 modelos . Es siempre de color gris y bastante grande
    Seguro dice Mitsuba y main relay



  • #9
    Registrado
    Jul 2015
    Ubicación
    ESPERANZA,ARGENTINA
    Posts
    55
    Gracias Bunnymen!!!!!! por tu tiempo y tu info. Veremos que pasa.Gracias de nuevo

  • #10
    Registrado
    Jul 2015
    Ubicación
    ESPERANZA,ARGENTINA
    Posts
    55
    Por favor si alguien tiene alguna idea ....... Recién me llama el mecánico, y está confundido....Resulta que mide la compresión de los cilindros, dos tienen y dos no. Luego los cilindros que no tenían compresión tienen y biceversa.....La correa de distribución está bien, el main relay dice que no es, lo hizo arrancar, pero no entiende como puede ser que el mismo cilindro a veces tiene compresión y otras no....Va a revisar las válvulas, pero está desorientado......cuando lohace andar anda perfecto....Un misterio por ahora.... Gracias

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Accord 96 no arranca en nafta
      por DIEGO BECKLEY en el foro Mecanica y Performance
      Respuestas: 2
      Último post: 19-07-2017, 05:56 PM
    2. El Accord no arranca
      por GabrielBA en el foro Mecanica y Performance
      Respuestas: 25
      Último post: 27-02-2015, 10:59 AM
    3. accord 95 no me arranca!!!!!
      por Ms accord en el foro Mecanica y Performance
      Respuestas: 34
      Último post: 26-03-2011, 01:34 AM
    4. Accord 81, NO ARRANCA
      por Hondita81 en el foro Mecanica y Performance
      Respuestas: 16
      Último post: 04-12-2008, 07:24 PM
    5. No arranca el accord
      por TatoCba en el foro Mecanica y Performance
      Respuestas: 1
      Último post: 15-03-2005, 08:23 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts