+ Responder
Mostrando resultados 1 a 6 de 6

Discusión: Problemita d16z6

  1. #1
    Registrado
    Jul 2010
    Ubicación
    buenos aires
    Posts
    533

    Problemita d16z6

    Les comento a ver si me dan una mano de lo que puede ser, hace una semana se me quemo el motorcito de la bomba de nafta, se lo cambie, le compre el motorcito en nippon, me vine perfecto del taller, al otro dia lo prendo y se me apagagaba, como que no pasaba la nafta, lo llevo a otro taller y me dijo que le cargue nafta, pero la aguja del indicador estaba por la mitad, y hoy me iba tranquilo y cuando llego a un poquito mas de un cuarto ya como que no tenia, y le cargue y anda bien, que puede ser??? gracias y espero alguna respuesta saludos

  • #2
    Registrado
    Jul 2010
    Ubicación
    buenos aires
    Posts
    533
    andara mal el indicador de combustible??

  • #3
    Registrado
    Mar 2012
    Posts
    3,047
    Quote Originalmente publicado por all you can eat Ver post
    Les comento a ver si me dan una mano de lo que puede ser, hace una semana se me quemo el motorcito de la bomba de nafta, se lo cambie, le compre el motorcito en nippon, me vine perfecto del taller, al otro dia lo prendo y se me apagagaba, como que no pasaba la nafta, lo llevo a otro taller y me dijo que le cargue nafta, pero la aguja del indicador estaba por la mitad, y hoy me iba tranquilo y cuando llego a un poquito mas de un cuarto ya como que no tenia, y le cargue y anda bien, que puede ser??? gracias y espero alguna respuesta saludos
    Fijate si cuando trabajaste en la bomba no tocaste algo del flotante y ahora te esta indicando mal el nivel
    Llena el tanque , fijate si la aguja marca como lleno y si va bajando de acuerdo al km recorrido

  • #4
    Registrado
    Jul 2010
    Ubicación
    buenos aires
    Posts
    533
    gracias bunnymen, lo voy a llenar , lo mas posible que sea el flotante, edspero!!! saludos!!!!!!!!!!

  • #5
    Registrado
    Mar 2008
    Ubicación
    Capilla del Señor, Buenos Aires.
    Posts
    4,203
    Buen dia, te cuento una experiencia que me sucedió con varios VW ( Golf/Bora) si les ponen un reemplazo que no es original cuando llegan a 1/4 tanque empiezan a chupar mal y no llega a prender la reserva que ya dejó de andar, proba lo que dice Bunny sino me la juego que te paso algo como lo que te comento (ya me paso en varios).

    Abz
    Fiat 500x 1.4T 4x2 y varios mas...

  • #6
    Registrado
    Jul 2010
    Ubicación
    buenos aires
    Posts
    533
    si ilmandril, me pasa eso, llega exactamente a 1/4 y chupa mal, j bueno, a tratar de solucionarlo, y a medir a ojo de buen cubero!! jajaj saludos

  • + Responder

    Información de esta discusión

    Users Browsing this Thread

    Hay en este momento 1 usuarios viendo esta discusión. (0 miembros y 1 invitados)

       

    Discusiones similares

    1. Honda Civic D16z6 Coupe .problemita Con Multiple Inox
      por MISTERHONDA01 en el foro Mecanica y Performance
      Respuestas: 7
      Último post: 25-10-2012, 12:53 AM
    2. Problemita de arranque D16z6
      por elpeladoverde en el foro Mecanica y Performance
      Respuestas: 1
      Último post: 22-11-2009, 07:38 PM
    3. un pequeño problemita..
      por adrian.vm en el foro Audio, DVD y GPS
      Respuestas: 20
      Último post: 27-05-2008, 03:06 PM
    4. Problemita...help!!!
      por Pit 69 en el foro Audio, DVD y GPS
      Respuestas: 14
      Último post: 08-03-2006, 11:29 AM
    5. Problemita
      por Roca en el foro Sugerencias y Ayuda
      Respuestas: 8
      Último post: 03-12-2005, 07:34 PM

    Bookmarks

    Reglas del foro

    • Usted no puede iniciar nuevas discusiones
    • Usted no puede postear respuestas
    • Usted no puede enviar archivos adjuntos
    • Usted no puede editar sus posts